[mod_python] mod_python wont use version 2.5.4 on windows

Jordan Dunn jdunn at nodetwo.org
Mon Mar 9 17:22:51 EDT 2009

i installed apache2.2 and python 2.5.4, and when i installed mod_python it
installed fine, but in the apache logs it says its looking for 2.5 instead
of 2.5.4? how can i fix this?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mm_cfg_has_not_been_edited_to_set_host_domains/pipermail/mod_python/attachments/20090309/0e932451/attachment.html

More information about the Mod_python mailing list