[mod_python] A newbie question

JWang at fhsu.edu JWang at fhsu.edu
Sat Jun 24 12:09:23 EDT 2006

I attempted to install Apache 2.0.54 (or Apache 2.2), python 2.4 and 
mod_python 3.2.8 on AS 4 from source codes, but I failed. The mod_python 
does not generate mod_python.so. Does anyone  run into the same problem 
and have a solution to fix it? Thanks! JW
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mm_cfg_has_not_been_edited_to_set_host_domains/pipermail/mod_python/attachments/20060624/fd686827/attachment.html

More information about the Mod_python mailing list