[mod_python] Newbie Question from a newbie - mod_python/Apache 1.3 accessing Python 2.4 libraries

Deron Meranda deron.meranda at gmail.com
Thu Apr 27 12:35:53 EDT 2006

> Does RHEL4 provide more recent versions?

I'm running CentOS 4.3 on one box (which is a clone of RHEL 4.3)
and it has apache httpd 2.0.52
Deron Meranda

More information about the Mod_python mailing list